注册名:

密码:

个人注册

企业注册

商务申请

商务管理平台

企业管理平台

个人管理平台

我的工控博客

中国工控网www.chinakong.com

首页 | 新闻中心 | 工控论坛 | 经验视点 | 工控商务 | 电气手册 | 工控博客 | 招聘求职 | 网上调查 | 企业中心 | 供求信息 | 资料中心 | 工控书店

所在位置:工控博客苑 -- PLC解密 -- 关于电动机的问题

中国工控网搜索:

李先生

     学历:大学专科
     职称:技师
     年龄:44岁
       新闻信息(7/10)
       工作图片(4)
       技术论文(1/4)
       交流论坛(32/299)
       留言信箱(33)
       浏览人次:13249
       给我发消息
 我的精华论文 更多..
发表人:孙天硕 发表时间:2009-11-14 20:50:00

 

发表新论题

 本栏论题: 关于电动机的问题  [6747]
    今天在工作中遇到一难题想不通。还望各位大侠指点。
    有一台进口的三相双速电动机。现在我们只用到了高速(电机高速时的功率是3.3kw),低速线圈未接。高速控制用接触器控制,带热继电器(热继电器保护电流调为10 A)。启动运行后不到5秒热保护保护。用万用表量其阻值三相平衡。电动机机械也未卡。。后来热继电器保护调为12A,运行后用电流表测其三相电流为8A,5A,4A,接触器,热保护均为良好。用万用表测其三相电压也均都为380v,而且到现在也运行了1天未出现问题。
    轻问各位是怎么回事?
 

以下是关于《关于电动机的问题》论题的回复(共5篇)

回复人:孙天硕

 回复时间:2009-11-15 19:11:00

    没人能回答这个问题吗?

回复人:孙天硕

 回复时间:2009-11-15 19:14:00

    没人能回答这个问题吗?

回复人:delphia

 回复时间:2010-5-27 20:09:00

    这个问题

回复人:30810436

 回复时间:2010-6-4 13:51:00

    weiti???????
   

回复人:成有问

 回复时间:2015-6-5 22:04:00

    从调整后测试的电流中可以发现一个问题,电机三相线圈电阻值超出要求,其要求是阻值误差不超过平均值的3%,三相电流不超过平均值的10%,你只测过电压值,没有测三相电阻值。

如果要回复本栏论题,请首先登陆网站

·如果你已经是中国工控网www.chinakong.com成员,请直接登录。

·如果你还不是中国工控网www.chinakong.com成员,请首先注册,注册为免费!

注册名:

密  码:

           注册中国工控网www.chinakong.com
           忘记密码
 
     相关博客新闻:
     相关技术论坛:
     相关风采图片:
     相关技术论文:

    ·PLC与气压控制

关于我们     免责声明     服务项目     广告联系     友情链接     联系方式     意见反馈     设为首页     加入收藏

 ©2021-2022 中国工控网(www.chinakong.com) 版权所有 豫ICP备17046657号

管理员信箱:chinakong98@163.com  服务热线:13525974529

洛阳博德工控自动化技术有限公司

中国    洛阳

<dfn id='TtUd'><em></em></dfn><sub id='Mkp'><u></u></sub>
    <u id='cKJyFbc'><base></base></u><optgroup id='LrbDb'><dfn></dfn></optgroup><dfn id='yrrjsYPh'><span></span></dfn>
      <base id='HyCUBIqu'><strike></strike></base><strike id='esqhv'><bgsound></bgsound></strike><em></em>
        <xmp id='GgN'><abbr></abbr></xmp>
          <xmp id='LIDA'><fieldset></fieldset></xmp><cite id='kbF'><span></span></cite>
              <xmp id='AnucWF'><dir></dir></xmp><tt id='Hao'><blockquote></blockquote></tt>